Steadfast Chicago Mirror

Index of /ubuntu/ubuntu/ubuntu/pool/main/libg/libgpg-error/

[ICO]NameLast modifiedSizeDescription

[PARENTDIR]Parent Directory  -  
[   ]libgpg-error-dev_1.12-0.2ubuntu1_amd64.deb2013-12-03 06:43 20KUbuntu Packages
[   ]libgpg-error-dev_1.12-0.2ubuntu1_i386.deb2013-12-03 06:43 19KUbuntu Packages
[   ]libgpg-error-dev_1.21-2ubuntu1_amd64.deb2016-02-18 05:48 67KUbuntu Packages
[   ]libgpg-error-dev_1.21-2ubuntu1_i386.deb2016-02-18 05:48 67KUbuntu Packages
[   ]libgpg-error-dev_1.27-6_amd64.deb2018-02-05 23:18 93K 
[   ]libgpg-error-dev_1.27-6_i386.deb2018-02-05 23:13 97K 
[   ]libgpg-error-dev_1.37-1_amd64.deb2020-02-13 15:13 106K 
[   ]libgpg-error-dev_1.37-1_i386.deb2020-02-13 15:08 112K 
[   ]libgpg-error-dev_1.43-3_amd64.deb2022-01-18 23:29 126K 
[   ]libgpg-error-dev_1.43-3_i386.deb2022-01-18 23:29 133K 
[   ]libgpg-error-dev_1.46-1_amd64.deb2022-11-05 10:19 123K 
[   ]libgpg-error-dev_1.46-1_i386.deb2022-11-05 10:19 131K 
[   ]libgpg-error-dev_1.47-2_amd64.deb2023-08-15 12:19 125K 
[   ]libgpg-error-dev_1.47-2_i386.deb2023-08-15 12:19 134K 
[   ]libgpg-error-dev_1.47-3build1_amd64.deb2023-12-15 09:57 125K 
[   ]libgpg-error-dev_1.47-3build1_i386.deb2023-12-15 09:57 133K 
[   ]libgpg-error-l10n_1.37-1_all.deb2020-02-13 15:13 6.7K 
[   ]libgpg-error-l10n_1.43-3_all.deb2022-01-18 23:29 7.0K 
[   ]libgpg-error-l10n_1.46-1_all.deb2022-11-05 10:19 6.8K 
[   ]libgpg-error-l10n_1.47-2_all.deb2023-08-15 12:19 7.7K 
[   ]libgpg-error-l10n_1.47-3build1_all.deb2023-12-15 09:57 7.8K 
[   ]libgpg-error-mingw-w64-dev_1.27-6_all.deb2018-02-05 23:18 405K 
[   ]libgpg-error0-udeb_1.12-0.2ubuntu1_amd64.udeb2013-12-03 06:43 6.0KUbuntu Packages
[   ]libgpg-error0-udeb_1.12-0.2ubuntu1_i386.udeb2013-12-03 06:43 5.9KUbuntu Packages
[   ]libgpg-error0-udeb_1.21-2ubuntu1_amd64.udeb2016-02-18 05:48 28KUbuntu Packages
[   ]libgpg-error0-udeb_1.21-2ubuntu1_i386.udeb2016-02-18 05:48 31KUbuntu Packages
[   ]libgpg-error0-udeb_1.27-6_amd64.udeb2018-02-05 23:18 31K 
[   ]libgpg-error0-udeb_1.27-6_i386.udeb2018-02-05 23:13 34K 
[   ]libgpg-error0-udeb_1.37-1_amd64.udeb2020-02-13 15:13 50K 
[   ]libgpg-error0-udeb_1.37-1_i386.udeb2020-02-13 15:08 55K 
[   ]libgpg-error0_1.12-0.2ubuntu1_amd64.deb2013-12-03 06:43 11KUbuntu Packages
[   ]libgpg-error0_1.12-0.2ubuntu1_i386.deb2013-12-03 06:43 11KUbuntu Packages
[   ]libgpg-error0_1.21-2ubuntu1_amd64.deb2016-02-18 05:48 34KUbuntu Packages
[   ]libgpg-error0_1.21-2ubuntu1_i386.deb2016-02-18 05:49 36KUbuntu Packages
[   ]libgpg-error0_1.27-6_amd64.deb2018-02-05 23:18 37K 
[   ]libgpg-error0_1.27-6_i386.deb2018-02-05 23:13 40K 
[   ]libgpg-error0_1.37-1_amd64.deb2020-02-13 15:13 57K 
[   ]libgpg-error0_1.37-1_i386.deb2020-02-13 15:08 61K 
[   ]libgpg-error0_1.43-3_amd64.deb2022-01-18 23:29 68K 
[   ]libgpg-error0_1.43-3_i386.deb2022-01-18 23:29 76K 
[   ]libgpg-error0_1.46-1_amd64.deb2022-11-05 10:19 67K 
[   ]libgpg-error0_1.46-1_i386.deb2022-11-05 10:19 75K 
[   ]libgpg-error0_1.47-2_amd64.deb2023-08-15 12:19 68K 
[   ]libgpg-error0_1.47-2_i386.deb2023-08-15 12:19 77K 
[   ]libgpg-error0_1.47-3build1_amd64.deb2023-12-15 09:57 68K 
[   ]libgpg-error0_1.47-3build1_i386.deb2023-12-15 09:57 77K 
[   ]libgpg-error_1.12-0.2ubuntu1.debian.tar.gz2013-12-03 06:43 6.1KDebian Packages
[TXT]libgpg-error_1.12-0.2ubuntu1.dsc2013-12-03 06:43 1.5KUbuntu Packages
[   ]libgpg-error_1.12.orig.tar.bz22013-08-26 03:53 478K 
[   ]libgpg-error_1.21-2ubuntu1.debian.tar.xz2016-02-18 05:48 12KDebian Packages
[TXT]libgpg-error_1.21-2ubuntu1.dsc2016-02-18 05:48 2.3KUbuntu Packages
[   ]libgpg-error_1.21.orig.tar.bz22015-12-15 17:09 745K 
[   ]libgpg-error_1.27-6.debian.tar.xz2018-02-05 23:08 20KDebian Packages
[TXT]libgpg-error_1.27-6.dsc2018-02-05 23:08 2.3K 
[   ]libgpg-error_1.27.orig.tar.bz22017-06-27 00:34 794K 
[   ]libgpg-error_1.37-1.debian.tar.xz2020-02-13 15:08 17KDebian Packages
[TXT]libgpg-error_1.37-1.dsc2020-02-13 15:08 2.2K 
[   ]libgpg-error_1.37.orig.tar.bz22020-02-13 15:08 915K 
[TXT]libgpg-error_1.37.orig.tar.bz2.asc2020-02-13 15:08 488  
[   ]libgpg-error_1.43-3.debian.tar.xz2022-01-18 23:29 19KDebian Packages
[TXT]libgpg-error_1.43-3.dsc2022-01-18 23:29 2.2K 
[   ]libgpg-error_1.43.orig.tar.bz22021-12-19 17:24 1.0M 
[TXT]libgpg-error_1.43.orig.tar.bz2.asc2022-01-14 17:24 238  
[   ]libgpg-error_1.46-1.debian.tar.xz2022-11-05 09:59 18KDebian Packages
[TXT]libgpg-error_1.46-1.dsc2022-11-05 09:59 2.2K 
[   ]libgpg-error_1.46.orig.tar.bz22022-11-05 09:59 1.0M 
[TXT]libgpg-error_1.46.orig.tar.bz2.asc2022-11-05 09:59 228  
[   ]libgpg-error_1.47-2.debian.tar.xz2023-08-15 12:19 18KDebian Packages
[TXT]libgpg-error_1.47-2.dsc2023-08-15 12:19 2.8K 
[   ]libgpg-error_1.47-3build1.debian.tar.xz2023-12-15 09:12 18KDebian Packages
[TXT]libgpg-error_1.47-3build1.dsc2023-12-15 09:12 3.0K 
[   ]libgpg-error_1.47.orig.tar.bz22023-08-15 12:19 1.0M 
[TXT]libgpg-error_1.47.orig.tar.bz2.asc2023-08-15 12:19 228